

<!DOCTYPE html>

                
    <!--[if IE 9]><html  lang="de" data-url="/de"
                         class="no-js lt-ie10 ie9" data-setup="{&quot;sessionKey&quot;:&quot;g9wVFXlYkSTVfdu2&quot;,&quot;lang&quot;:&quot;de&quot;,&quot;env&quot;:&quot;prod&quot;}"><![endif]-->
    <!--[if gt IE 9]><!-->
    <html lang="de" prefix="og: http://ogp.me/ns#" data-url="/de"
          class="no-js" data-setup="{&quot;sessionKey&quot;:&quot;g9wVFXlYkSTVfdu2&quot;,&quot;lang&quot;:&quot;de&quot;,&quot;env&quot;:&quot;prod&quot;}"><!--<![endif]-->

    <!-- Begin: src/tpl/inc.head.html -->

    <head itemscope itemtype="http://schema.org/WebSite">


        <meta charset="utf-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="content-language" content="de" />

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

        
        
        
        
        
        
        
        
        


        <meta property="og:type" content="website"/>
        <meta property="og:url" content="https://migusto.migros.ch/de"
             />
        <meta property="og:site_name" content="Migusto"/>
        <title>Migusto | Die Kochplattform der Migros</title>
        <title itemprop="name">Migusto | Die Kochplattform der Migros</title>
        <meta property="og:title" content="Migusto | Die Kochplattform der Migros"/>

            <meta property="og:image" content="https://migusto.migros.ch/__image/a/177288/alias/xxl/v/2/c/33/ar/16-9/fn/Salat_79.jpg"/>
            <meta property="og:description" content="Finden Sie hier Inspirationen rund ums Kochen und Geniessen"/>
            <meta itemprop="description" content="Finden Sie hier Inspirationen rund ums Kochen und Geniessen"/>


        <meta name="modification_date" content="2017-01-10@05:06:00"
             />
        <meta name="image" content="https://migusto.migros.ch/__image/a/177288/alias/xxl/v/2/c/33/ar/16-9/fn/Salat_79.jpg"/>
        <meta itemprop="image" content="https://migusto.migros.ch/__image/a/177288/alias/xxl/v/2/c/33/ar/16-9/fn/Salat_79.jpg" />

        <meta itemprop="name" content="Migusto" />



        <link rel="icon" sizes="16x16" type="image/png" href="/img/MGB_Migusto_Favicon_16x16px-9eae6ae5.png"/>
        <link rel="icon" sizes="192x192" href="/img/MGB_Migusto_Favicon_192x192px-b5160522.png">
            <link rel="alternate" hreflang="de" href="https://migusto.migros.ch/de"/>
            <link rel="alternate" hreflang="fr" href="https://migusto.migros.ch/fr"/>
            <link rel="alternate" hreflang="it" href="https://migusto.migros.ch/it"/>


        
        
        


        <link rel="alternate" hreflang="x-default" href="http://migusto.migros.ch"/>

        

        <!--

        <link rel="stylesheet" href="https://cdn.migros.ch/ch.migros.shared-components/1.18/css/components.min.css" />
    -->

        <link rel="stylesheet" href="https://cdn.migros.ch/ch.migros/v1/resources/css/basics.css" type="text/css">
        <link rel="stylesheet" href="https://cdn.migros.ch/ch.migros/v1/resources/css/header-footer.css" />
        <link rel="stylesheet" type="text/css" href="https://cdn.migros.ch/ch.migros.shared-components/1.18/css/components.min.css" media="all" />

        <!-- site-specific css files  -->
        <link rel="stylesheet" type="text/css" href="/styles/condensed-8127fbb7.css"/>

        <!-- Migusto JavaScript -->
        <script src="https://www.migros.ch/.rest/fragments/v1/resources/bower_components/jquery/dist/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
        <script src="https://www.migros.ch/.rest/fragments/v1/resources/bower_components/exoskeleton/exoskeleton.js"></script>
        <!--
        <script>
        jQuery.noConflict(true);</script>
    -->

        <meta name="google" content="nositelinkssearchbox" />

        <script src="https://www.migros.ch/.rest/fragments/v1/resources/js/header-footer.min.js"></script>
        <script src="https://cdn.migros.ch/ch.migros.shared-components/1.19/js/main.js" type="text/javascript"></script>
        <script src="https://www.migros.ch/.rest/fragments/v1/resources/js/global/vendor-init.js"></script>
            <script type="text/javascript" src="https://login.migros.ch/js/autologin.js"></script>
        <script type="text/javascript" src="/js/top-524f3ebb.js"></script>
        <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
        <script type="text/javascript">
        var adUrlParamRx = /ws=([^&#]+)/g,
            tgtadsecure = (window.location.protocol.indexOf("https") >= 0) ? "secure" : "unsecure",
            tgtadrubrik = "home",
            tgtstoryid = "177286"
            tgtadws = "";
        if (window.location.search.toLocaleLowerCase()) {

            var param = adUrlParamRx.exec(window.location.search.toLocaleLowerCase());
            if(param != null){
                tgtadws = param[1];
            }

        }
    </script>








        <script type="text/javascript" src="https://aka-cdn.adtech.de/dac/1255.1/w1224144.js"></script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-9D7X');
    </script>
        <!-- End Google Tag Manager -->

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "https://migusto.migros.ch/",
  "logo" : "https://migusto.migros.ch/img/migrosx-a767060a.svg"
}
</script>

  
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name":"Migusto",
  "url" : "https://migusto.migros.ch/",
 "sameAs" : ["https://www.instagram.com/migusto_ch/", "https://plus.google.com/u/1/b/106084669013733650629/106084669013733650629", "https://www.youtube.com/channel/UCnHcECf2VfOBMrejREG1bwg"]
}
</script>


	

	
	

	


<script type="text/javascript">
var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPad|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
var deviceName='desktop';
if(isMobile.any()){
  deviceName='mobile';
}


dataLayer.push({
 'siteType': deviceName, 
 'pID': '177286',
 'pnam': 'willkommen-bei-migusto',
 'pgc0': 'Homepage',
  'pageType':'Homepage',
 'lang': 'de',
 'migSki': 'undefined',
 'migPhi': 'undefined',
 'migLakInt': 'undefined',
 'migGlutInt': 'undefined'
 });
</script>

    </head><!-- End: src/tpl/inc.head.html -->

    <body  data-cid="177286" >

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-9D7X"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    
    <!-- Header start -->
    <!-- Begin: src/tpl/inc.header.html -->
    <!--[if IE 9]> -->



    <div id="mguMobNav" class="mgu-mob-nav__overlay">

        <!-- Overlay content -->
        <div class="mgu-mob-nav__overlay-content">
            <div class="mgu_mob_navi">
                <ul class="mgu_mob_navi__list">
                    <li class="mgu_mob_navi__item" data-navigation-item="1">
                        <a href="/de/club" class="mgu_mob_navi__link text-small">
                            <div class="icon-profil-mob"><span>Mein Migusto</span>

                            </div>

                        </a></li>
                    <!--<li class="mgu_mob_navi__item" data-navigation-item="2">-->
                        <!--<div class="is-headerbar-btn">-->
                            <!--<div class="ui-scope">-->
		                        <!--<span class="mui-js-user-authenticated" style="display: none;">-->
                                    <!--<a style="text-decoration: none;height: 27px; line-height: 27px;" href="/de/club?action.loginRemote="  cs-href="cs.navigation.navigated.url+'?action.loginRemote'" class="ui-service-login ui-service-login ui-service-login&#45;&#45;lang-de" cs-translate="migusto.login">Anmelden</a>-->
		                        <!--</span>-->
		                        <!--<span class="mui-js-user-anonymous" style="display: inline;">-->
		                            <!--<a style="text-decoration: none;height: 27px; line-height: 27px;" href="/de/club?action.loginRemote="  cs-href="cs.navigation.navigated.url+'?action.loginRemote'" class="ui-service-login ui-service-login ui-service-login&#45;&#45;lang-de" cs-translate="migusto.login">Anmelden</a>-->
		                        <!--</span>-->
                            <!--</div>-->
                        <!--</div>-->
                    <!--</li>-->
                    <li class="mgu_mob_navi__item" data-navigation-item="2">
                        <a href="/de/was-koche-ich-heute" class="mgu_mob_navi__link" >Was koche ich heute</a>
                    </li><li class="mgu_mob_navi__item" data-navigation-item="2">
                        <a href="/de/rezepte" class="mgu_mob_navi__link" >Rezepte</a>
                    </li><li class="mgu_mob_navi__item" data-navigation-item="2">
                        <a href="/de/schulkueche" class="mgu_mob_navi__link" >Schulküche</a>
                    </li><li class="mgu_mob_navi__item" data-navigation-item="2">
                        <a href="/de/topfgeschichten" class="mgu_mob_navi__link" >Topfgeschichten</a>
                    </li><li class="mgu_mob_navi__item" data-navigation-item="2">
                        <a href="/de/club" class="mgu_mob_navi__link" >Club</a>
                    </li>
                    
                    
                    
                    
                    <li class="mgu_mob_navi__item" data-navigation-item="7">
                        <div class="mgu_mob_navi__socialmedia_wrapper">
                            <div class="mgu_mob_navi__socialmedia">
                                <a href="https://www.instagram.com/migusto_ch/" target="_blank">
                                    <img src="/img/instagram-e7be8e0a.svg" width="32" height="32" >
                                </a>
                            </div><div class="mgu_mob_navi__socialmedia">
                                <a href="https://plus.google.com/u/1/b/106084669013733650629/106084669013733650629" target="_blank">
                                    <img src="/img/google-634aa0e3.svg" width="32" height="32" >
                                </a>
                            </div><div class="mgu_mob_navi__socialmedia">
                                <a href="https://www.youtube.com/channel/UCnHcECf2VfOBMrejREG1bwg" target="_blank">
                                    <img src="/img/youtube-51f60a45.svg" width="32" height="32" >
                                </a>
                            </div>
                            
                            
                        </div></li>
                </ul>
            </div>

            <div class="mgu_mob_search">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="mgu_mob_search__field">
                                <form name="search" action="/de/suche">
                                    <input class="mgu_search_field_mobile" id="mgu_search_input" type="search" name="s.text" placeholder="Suchbegriff eingeben">
                                    <button type="submit" name="submit" class="mgu_search_submit_mobile" value="Suche">
                                        <img src="/img/MGBK_Pikto_Nav_Lupe_search_48x48_off-b0fba755.svg" class="rollover" width="20" height="20" />
                                    </button>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- End Overlay content -->
    </div>








    <div class="container-fluid">
        


        <noscript>
            <div class="container ui-g143-safety-teaser">
                <div class="row">
                    <div class="col-xs-12 col-ms-12 col-sm-10 col-md-8 col-lg-8">
                        <h2 class="ui-paragraph-headline is-medium is-orange-text">Aktivieren Sie Javascript!</h2>
                        <p>Ohne Javascript werden zahlreiche Funktionen der Migros.ch nicht auswählbar oder falsch dargestellt. Aktivieren Sie Javascript in Ihren Browsereinstellungen, damit Ihre Migros.ch fehlerfrei angezeigt werden kann.</p>
                    </div>
                </div>
            </div>
        </noscript>
        <header>
            <div data-setup="{'uiFragmentLoader': 'html', 'requestUrl': 'https://www.migros.ch/de/header/0/safetyTeaserArea/0~forceCompleteLinkRendering=true~.html', 'requestEvent': 'domready'}"></div>
            <div class="mgu-mi-header ui-scope">



<section class="ui-g102-12-personalized-headerbar ui-js-headerbar hidden-xs mui-js-login " 
data-login="https://migusto.migros.ch/de?lr.immediate=true&amp;action.loginRemote="  data-logout="https://migusto.migros.ch/de?action.logoutRemote=" data-setup="{&quot;logoutReturnTo&quot;:&quot;https://migusto.migros.ch/de?action.logout%3D&quot;,&quot;loginReturnTo&quot;:&quot;https://migusto.migros.ch/de?action.loginRemote%3D&quot;}" data-logged-in="false">

    <div class="container">
        <div class="row hidden-xs headerbar-btns">
            <div class="col-xs-12">
                <div class="headerbar-btn-containers">
                    <div class="mui-preferred-store mui-js-preferred-store is-headerbar-btn is-preferred-store-container" style="display: inline-block;"><div class="mui-preferred-store">
                        <div class="mui-tooltip mui-tooltip-bottom mui-preferred-store-tooltip-located" style="display: none;">
                            <a href="#" class="mui-tooltip-close">
                                <i class="mui-icon-cross"></i>
                            </a>
                            <div class="mui-preferred-store-hd">
                                <p class="mui-preferred-store-title" data-trans="preferred_store.title">Wählen Sie Ihre Stammfiliale</p>
                                <p class="mui-preferred-store-info" data-trans="preferred_store.description">Wählen Sie Ihre bevorzugte Filiale und erhalten Sie für Sie relevante Angebote.</p>
                            </div>
                            <div class="mui-preferred-store-bd">
                                <p class="mui-preferred-store-title" data-trans="preferred_store.search_title">Nach Standort suchen</p>
                                <form action="#" class="mui-preferred-store-search mui-js-preferred-store-search">
                                    <div class="row">
                                        <div class="mui-locate-me-button-wrapper">
                                            <a class="mui-button mui-button-outline mui-button-fullwidth mui-button-preferred-store-search mui-locate-me-button mui-js-preferred-store-locate mui-js-locate-me-button" title="Meine Position anzeigen">
                                                <i class="mui-icon-localization"></i>
                                            </a>
                                        </div>
                                        <div class="mui-preferred-store-search-input-wrapper">
                                            <input class="mui-js-preferred-store-input mui-preferred-store-search-input" data-trans="{'placeholder': 'preferred_store.input'}" placeholder="PLZ oder Ort" type="text">
                                            <button class="mui-form-control-button-overlay">
                                            <i class="mui-icon-search"><span class="sr-only"></span></i>
                                            </button>
                                        </div>
                                    </div>
                                </form>
                                <div class="mui-js-preferred-store-loading" style="display: none;">
                                    <div class="mui-spinner-icon-wrapper"><span class="mui-spinner-icon-big"></span></div>
                                </div>
                                <div class="mui-js-preferred-store-list" style="display: none;"></div>
                            </div>
                            <div class="mui-preferred-store-ft">
                                <a href="https://filialen.migros.ch/de/?userStoreNotes=true" class="mui-js-preferred-store-link mui-link-buttonlike mui-text-uppercase">
                                    <span data-trans="preferred_store.storefinder_link">Zum Filialfinder</span>
                                    <i class="mui-preferred-store-filialfinderlink-icon mui-icon-arrow-bold-right"></i>
                                </a>
                                <a href="#" class="mui-js-preferred-store-search mui-link-buttonlike mui-text-uppercase" style="display: none;">
                                    <span data-trans="preferred_store.storefinder_search_link">Alle Filialen anzeigen</span>
                                    <i class="mui-preferred-store-filialfinderlink-icon mui-icon-arrow-bold-right"></i>
                                </a>
                            </div>
                        </div>
                    </div>
                    <a class="mui-preferred-store-filialfinderlink"><span>Filialen</span></a></div>
                    <div id="safetyTeaserIcon" class="is-headerbar-btn ui-js-safety-info">
                        <a href="#" class="safety-info ui-js-safety-info-btn">
                            <span class="sr-only">information</span>
                            <span class="safety-icon"></span>
                        </a>
                    </div>
                    <div class="js-headerbar-btn is-headerbar-btn">
                        <a href="https://faq.migros.ch/de/?q=migusto" target="_blank" class="faq-btn">
                            <img src="/demo-ressoures/q-and-a-icon.svg" alt="Fragen &amp; Antworten" class="icon hidden-lg hidden-md hidden-sm">
                            <span class="hidden-ms">Fragen &amp; Antworten</span>
                        </a>
                    </div>
                    <div class="is-headerbar-btn is-info-container js-user-infos" >
                        <div class="mui-js-user-authenticated is-info" style="display: none;">
                            <div class="infos">
                                <a  class="name-btn">
                                    <span class="mui-js-user-firstname info"></span> <span class="mui-js-user-lastname info"></span>
                                </a>
                            </div>
                        </div>
                      </div>
                    <div class="is-headerbar-btn">
                        <span class="mui-js-user-authenticated">
                            <a href="/de?action.logoutRemote=" class="ui-service-login ui-service-login ui-service-login--lang-de mui-js-logout-button">Abmelden</a>
                        </span>
                        <span class="mui-js-user-anonymous">
                            <a href="/de?action.loginRemote="  class="ui-service-login ui-service-login ui-service-login--lang-de mui-js-login-button" >Anmelden</a>
                        </span>
                    </div>
            </div>
        </div>
        <!--<span class="ui-login-popover-positioner ui-js-login-popover" data-toggle="popover" data-setup="{&quot;documentClose&quot;: true, &quot;popoverClasses&quot;: &quot;is-orange&quot;, &quot;popoverContainerClasses&quot;: &quot;ui-login-popover-container&quot;}" data-trigger="manual" data-placement="bottom" data-title="{name}, Ihr Login war erfolgreich." data-htmlcontent="&lt;span class='js-default-text default'&gt;Sie können nun alle Vorteile von »Meine Migros« nutzen.&lt;/span&gt;&lt;span class='js-alternative-text cumulus hidden'&gt;Leider haben Sie noch kein Cumulus-Konto angebunden und können nicht alle Funktionen von »Meine Migros« nutzen.&lt;/span&gt;&lt;a href='https://login.migros.ch/require?required=CUMULUS_CONNECTED&amp;return_to=https://www.migros.ch/de.html%23cumulus/connect-success&amp;error_to=https://www.migros.ch/de.html%23cumulus/connect-failed' class='js-btn btn is-cumulus btn-sm hidden'&gt;Jetzt Cumulus anbinden&lt;/a&gt;" data-original-title="" title="">-->
            <!--<i class="info"></i>-->
        <!--</span>-->
        <!--<span class="ui-login-popover-positioner ui-js-popover js-cumulus-popover-success" data-toggle="popover" data-setup="{&quot;documentClose&quot;: true, &quot;popoverContainerClasses&quot;: &quot;ui-login-popover-container is-success&quot;}" data-trigger="manual" data-placement="bottom" data-title="{name}, Ihre Anbindung war erfolgreich." data-content="&lt;span&gt;&lt;/span&gt;&lt;a class='js-btn btn is-cumulus btn-sm' href='/de/meine-migros/cumulus/ueberblick.html'&gt;Jetzt zum Cumulus-Konto&lt;/a&gt;" data-original-title="" title="">-->
            <!--<i class="info"></i>-->
        <!--</span>-->
        <!--<span class="ui-login-popover-positioner ui-js-popover js-cumulus-popover-failed" data-toggle="popover" data-setup="{&quot;documentClose&quot;: true, &quot;popoverContainerClasses&quot;: &quot;ui-login-popover-container is-problem&quot;}" data-trigger="manual" data-placement="bottom" data-title="Das hat leider nicht geklappt!" data-content="&lt;span&gt;Leider haben Sie noch kein Cumulus-Konto angebunden und können nicht alle Funktionen von «Meine Migros» nutzen.&lt;/span&gt;&lt;a class='js-btn btn is-cumulus btn-sm' href='https://login.migros.ch/require?required=CUMULUS_CONNECTED&amp;return_to=https://www.migros.ch/de.html%23cumulus/connect-success&amp;error_to=https://www.migros.ch/de.html%23cumulus/connect-failed'&gt;Jetzt Cumulus anbinden&lt;/a&gt;" data-original-title="" title="">-->
            <!--<i class="info"></i>-->
        <!--</span>-->
    </div>
</div>
</section>

</div>
            <div class="mgu-header">
                <div class="mui-js-shoppinglist-quickview-button-container"></div>
                <div class="mui-js-shoppinglist-quickview"></div>
                <script type="text/javascript">
                    $('.mui-js-shoppinglist-quickview').muiShoppinglistQuickview({
                        urlPrefix: 'https://produkte.migros.ch'
                    });
                </script>



                <div class="container">
                    <div class="row">
                        


<div class="col-md-2 col-xs-4">
	<div class="mgu_header_branding">
		<div class="mui-logo-wrapper">
			<a href="https://www.migros.ch" target="_blank">
				<img src="/img/migrosx-a767060a.svg" alt="Migros Logo" class="mui-logo">
			</a>
		</div>
		<div class="mgu-logo-wrapper">
			<a href="/de">
				<img src="/img/migusto-6d4ad252.svg" alt="Migusto Logo"  class="mgu-logo">
			</a>
		</div>
	</div>
</div>


                        


<div class="col-md-7  hidden-xs hidden-ms hidden-sm">
	<nav class="mgu_header_navi">
		<ul class="mgu_header_navi__list">
            <li class="mgu_header_navi__item" data-navigation-item="1">
                <a href="/de/was-koche-ich-heute"  class="mgu_header_navi__link">Was koche ich heute</a>
            </li><li class="mgu_header_navi__item" data-navigation-item="1">
                <a href="/de/rezepte"  class="mgu_header_navi__link">Rezepte</a>
            </li><li class="mgu_header_navi__item" data-navigation-item="1">
                <a href="/de/schulkueche"  class="mgu_header_navi__link">Schulküche</a>
            </li><li class="mgu_header_navi__item" data-navigation-item="1">
                <a href="/de/topfgeschichten"  class="mgu_header_navi__link">Topfgeschichten</a>
            </li><li class="mgu_header_navi__item" data-navigation-item="1">
                <a href="/de/club"  class="mgu_header_navi__link">Club</a>
            </li>

			
			
			
			
		</ul>
	</nav>
</div>


                        <!-- navigation right -->
                        <div class="col-md-3 col-xs-8">
                            <div class="mgu_header_meta">
                                



	<div class="mgu_header_meta_navi hidden-xs hidden-ms hidden-sm">
		<div class="mgu_header_meta__item">
			<a href="/de/club" 
class="mgu_header_meta__link icon-profil"				>

				<span>Mein Migusto</span>
			</a>

		</div>
	</div>



                                


<div class="mgu_header_search hidden-xs hidden-ms hidden-sm">
    <form name="search" action="/de/suche">
        <input type="search" name="s.text" placeholder="Suchbegriff eingeben" class="mgu_search_field">
        <button type="submit" name="submit" class="mgu_search_submit" value="Suche">
            <img src="/img/MGBK_Pikto_Nav_Lupe_search_48x48_off-b0fba755.svg" width="20" height="20" />
        </button>
    </form>
</div>

                            </div>

                            


<div class="mgu_header_menu hidden-md hidden-lg">
	<ul class="mgu_header_menu__controls">
		<li class="mgu_header_menu__item mob-navigation" data-navigation-item="menu">
			<span class="is-nav-closed"><a href="#" class="mgu-burger-open"><img src="/img/MGBK_Pikto_Nav_Burger_48x48_off-62bf4d44.svg" alt="burger" class="mgu-burger rollover" width="32" height="32"></a></span>
			<span class="is-nav-opened"><a href="#"><img src="/img/MGBK_Pikto_Nav_Kreuz_48x48_off-c767eb9f.svg" alt="close" class="mgu-burger-close rollover" width="32" height="32"></a></span>
		</li>


		


<li class="mgu_header_menu__item mob-search" data-navigation-item="menu">
    <span class="is-closed">
        <a href="#" class="mgu-burger-open">
            <img src="/img/MGBK_Pikto_Nav_Lupe_48x48_off-319d8b61.svg" alt="Lupe" class="mgu-search rollover" width="32" height="32">
        </a>
    </span>
    <span class="is-opened">
        <a href="#" class="mgu-burger-close">
            <img src="/img/MGBK_Pikto_Nav_Kreuz_48x48_off-c767eb9f.svg" alt="close" class="mgu-search-close rollover" width="32" height="32">
        </a>
    </span>
</li>

	</ul>
</div>


                        </div>
                        <!-- navigation right end -->
                    </div>
                </div>
            </div>
        </header>
    </div>
    <!-- Header start -->

        <section class="mgu_content_wrapper mgu-bg-color">
            <!--components comes here start-->

            




    



    <!--Key visual-->
    <!--Key visual-->
    <!--Key visual boxes start-->
    
    <!--Key visual boxes end-->


    




        


<div class="mgu-co-10cumulus js-culumus">
    <div class="mgu-co__teaser">
        <div class="mgu-co_teaser-info">
            <span>anmelden&nbsp;&amp;</span><br>
            punkten!
        </div>
        <div class="mgu-co__teaser_cxl js-cookie">
            <img src="/img/call-outs/co_icon_close_2x-5b7af8b9.png" alt=""
                 height="33" width="33"></div>
        <img  src="/img/call-outs/co_10cumulus_2x_de-61c4b886.png" alt="" class="mgu-co__img">
        
        
    </div>
    <div class="mgu-co__info">
        Jetzt Mitglied werden und profitieren
        <br><br>


        <a href="/de/club" class="button">
            Anmelden
        </a>
        
    </div>
</div>

        



<div class="container-fluid">

        
        <div class="mgu-slider">
            <div class="mgu-slider-header slider">
                <div>


                       

                            



<div class="mgu-teaser-slide-left mgu-violett"
    >
    <a href="/de/club" tabindex="0"
target="_self"follow="follow"       >
        <div class="mgu-teaser-slider-bubble">

            <div class="mgu-teaser-overlay">
                <div class="mgu-teaser__content">
                    <h2>
Jetzt Migusto Club-Mitglied werden 
                    </h2>
                    <p class="infotext">
                        und von vielen attraktiven Vorteilen profitieren
</p>
                    <button tabindex="0">Zum Club</button>
                </div>
            </div>

        </div>
    </a>
    <picture>
            <source media="(min-width: 768px)" srcset="/__image/a/180975/alias/xxl/v/6/c/167/ar/47-20/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg 1x,/__image/a/180975/alias/xxl2x/v/6/c/167/ar/47-20/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg 2x">
            <source media="(min-width: 480px)" srcset="/__image/a/180975/alias/xl/v/6/c/167/ar/4-3/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg 1x,/__image/a/180975/alias/xl2x/v/6/c/167/ar/4-3/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg 2x">
            <source srcset="/__image/a/180975/alias/m/v/6/c/167/ar/4-3/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg 1x,/__image/a/180975/alias/m2x/v/6/c/167/ar/4-3/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg 2x">
            <img src="/__image/a/180975/alias/xxl/v/6/c/167/ar/47-20/fn/Header_Paar-beim-essen-GettyImages-543231195.jpg" class="img-fluid" alt="Migusto Club" title="Migusto Club"
                />
        </picture>


</div>

                        
</div><div>


                       

                            



<div class="mgu-teaser-slide-left mgu-rot"
    >
    <a href="/de/was-koche-ich-heute" tabindex="0"
target="_self"follow="follow"       >
        <div class="mgu-teaser-slider-bubble">

            <div class="mgu-teaser-overlay">
                <div class="mgu-teaser__content">
                    <h2>
Willkommen im neuen Kochclub der Schweiz
                    </h2>
                    <p class="infotext">
                        Die Saisonküche ist umgezogen und kocht jetzt bei Migusto! Täglich frische Rezeptideen, Tipps &amp; Tricks rund ums Kochen. 
</p>
                    <button tabindex="0">Jetzt Entdecken</button>
                </div>
            </div>

        </div>
    </a>
    <picture>
            <source media="(min-width: 768px)" srcset="/__image/a/181225/alias/xxl/v/6/c/75/ar/47-20/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg 1x,/__image/a/181225/alias/xxl2x/v/6/c/75/ar/47-20/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg 2x">
            <source media="(min-width: 480px)" srcset="/__image/a/181225/alias/xl/v/6/c/75/ar/4-3/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg 1x,/__image/a/181225/alias/xl2x/v/6/c/75/ar/4-3/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg 2x">
            <source srcset="/__image/a/181225/alias/m/v/6/c/75/ar/4-3/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg 1x,/__image/a/181225/alias/m2x/v/6/c/75/ar/4-3/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg 2x">
            <img src="/__image/a/181225/alias/xxl/v/6/c/75/ar/47-20/fn/Migusto-Fisch-Tablet-mit-Schrift-DE-09011714518_00_RGB.jpg" class="img-fluid" alt="Fisch-Tablet" title="Fisch-Tablet"
                />
        </picture>


</div>

                        
</div><div>


                       

                            



<div class="mgu-teaser-slide-left mgu-gruen"
    >
    <a href="/de/topfgeschichten/last-minute-tipps-fuer-den-valentinstag" tabindex="0"
target="_self"follow="follow"       >
        <div class="mgu-teaser-slider-bubble">

            <div class="mgu-teaser-overlay">
                <div class="mgu-teaser__content">
                    <h2>
Last Minute Tipps für den Valentinstag
                    </h2>
                    <p class="infotext">
                        Unsere Top 3 für ein schnelles, unvergessliches Valentins-Dinner mit persönlicher Note.
</p>
                    <button tabindex="0">Zur Story</button>
                </div>
            </div>

        </div>
    </a>
    <picture>
            <source media="(min-width: 768px)" srcset="/__image/a/157451/alias/xxl/v/9/c/304/ar/47-20/fn/Herz%20Handschuhe%20iStock-622549324.jpg 1x,/__image/a/157451/alias/xxl2x/v/9/c/304/ar/47-20/fn/Herz%20Handschuhe%20iStock-622549324.jpg 2x">
            <source media="(min-width: 480px)" srcset="/__image/a/157451/alias/xl/v/9/c/304/ar/4-3/fn/Herz%20Handschuhe%20iStock-622549324.jpg 1x,/__image/a/157451/alias/xl2x/v/9/c/304/ar/4-3/fn/Herz%20Handschuhe%20iStock-622549324.jpg 2x">
            <source srcset="/__image/a/157451/alias/m/v/9/c/304/ar/4-3/fn/Herz%20Handschuhe%20iStock-622549324.jpg 1x,/__image/a/157451/alias/m2x/v/9/c/304/ar/4-3/fn/Herz%20Handschuhe%20iStock-622549324.jpg 2x">
            <img src="/__image/a/157451/alias/xxl/v/9/c/304/ar/47-20/fn/Herz%20Handschuhe%20iStock-622549324.jpg" class="img-fluid" alt="Schneeherz in Handschuhen" title="Herz Handschuhe"
                />
        </picture>


</div>

                        
</div><div>


                       

                            



<div class="mgu-teaser-slide-right mgu-gelb"
    >
    <a href="/de/topfgeschichten/was-ist-eigentlich-schweizer-kueche" tabindex="0"
target="_self"follow="follow"       >
        <div class="mgu-teaser-slider-bubble">

            <div class="mgu-teaser-overlay">
                <div class="mgu-teaser__content">
                    <h2>
Was ist eigentlich Schweizer Küche?
                    </h2>
                    <p class="infotext">
                        Viele der Spezialitäten, für die die Schweizer Küche heute gerühmt wird, sind aus der Not entstanden.  
</p>
                    <button tabindex="0">Zur Story</button>
                </div>
            </div>

        </div>
    </a>
    <picture>
            <source media="(min-width: 768px)" srcset="/__image/a/158644/alias/xxl/v/13/c/314/ar/47-20/fn/schweizer_bauer%20header%20getty_181901383.jpg 1x,/__image/a/158644/alias/xxl2x/v/13/c/314/ar/47-20/fn/schweizer_bauer%20header%20getty_181901383.jpg 2x">
            <source media="(min-width: 480px)" srcset="/__image/a/158644/alias/xl/v/13/c/314/ar/4-3/fn/schweizer_bauer%20header%20getty_181901383.jpg 1x,/__image/a/158644/alias/xl2x/v/13/c/314/ar/4-3/fn/schweizer_bauer%20header%20getty_181901383.jpg 2x">
            <source srcset="/__image/a/158644/alias/m/v/13/c/314/ar/4-3/fn/schweizer_bauer%20header%20getty_181901383.jpg 1x,/__image/a/158644/alias/m2x/v/13/c/314/ar/4-3/fn/schweizer_bauer%20header%20getty_181901383.jpg 2x">
            <img src="/__image/a/158644/alias/xxl/v/13/c/314/ar/47-20/fn/schweizer_bauer%20header%20getty_181901383.jpg" class="img-fluid" alt="Bauer am Fenster" title="Bauer am Fenster"
                />
        </picture>


</div>

                        
</div><div>


                       

                            



<div class="mgu-teaser-slide-left mgu-rot"
    >
    <a href="/de/rezepte/chuegelipastetli" tabindex="0"
target="_self"follow="follow"       >
        <div class="mgu-teaser-slider-bubble">

            <div class="mgu-teaser-overlay">
                <div class="mgu-teaser__content">
                    <h2>
Schweizer Klassiker: Chügelipastetli
                    </h2>
                    <p class="infotext">
                        Pilze mit Brätkügeli an einer Weinrahmsauce in luftiger Pastete serviert. Da greift die ganze Familie gern zu.
</p>
                    <button tabindex="0">Zum Rezept</button>
                </div>
            </div>

        </div>
    </a>
    <picture>
            <source media="(min-width: 768px)" srcset="/__image/a/85419/alias/xxl/v/8/c/114/ar/47-20/fn/Ch%C3%BCgelipastetli.jpg 1x,/__image/a/85419/alias/xxl2x/v/8/c/114/ar/47-20/fn/Ch%C3%BCgelipastetli.jpg 2x">
            <source media="(min-width: 480px)" srcset="/__image/a/85419/alias/xl/v/8/c/114/ar/4-3/fn/Ch%C3%BCgelipastetli.jpg 1x,/__image/a/85419/alias/xl2x/v/8/c/114/ar/4-3/fn/Ch%C3%BCgelipastetli.jpg 2x">
            <source srcset="/__image/a/85419/alias/m/v/8/c/114/ar/4-3/fn/Ch%C3%BCgelipastetli.jpg 1x,/__image/a/85419/alias/m2x/v/8/c/114/ar/4-3/fn/Ch%C3%BCgelipastetli.jpg 2x">
            <img src="/__image/a/85419/alias/xxl/v/8/c/114/ar/47-20/fn/Ch%C3%BCgelipastetli.jpg" class="img-fluid" alt="Schweizer Klassiker: Chügelipastetli" title="Schweizer Klassiker: Chügelipastetli"
                />
        </picture>


</div>

                        
</div><div>


                       

                            



<div class="mgu-teaser-slide-left mgu-gruen"
    >
    <a href="/de/rezepte/spiral-kartoffeln-mit-raclettekaese" tabindex="0"
target="_self"follow="follow"       >
        <div class="mgu-teaser-slider-bubble">

            <div class="mgu-teaser-overlay">
                <div class="mgu-teaser__content">
                    <h2>
Spiral-Kartoffeln mit Raclettekäse
                    </h2>
                    <p class="infotext">
                        Sieht toll aus und schmeckt auch so: mit Olivenöl, Rosmarin und Fleur de sel gewürzte und mit Raclettekäse überbackene Spiral-Kartoffel-Spiesse.
</p>
                    <button tabindex="0">Zum Video</button>
                </div>
            </div>

        </div>
    </a>
    <picture>
            <source media="(min-width: 768px)" srcset="/__image/a/158760/alias/xxl/v/8/c/91/ar/47-20/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg 1x,/__image/a/158760/alias/xxl2x/v/8/c/91/ar/47-20/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg 2x">
            <source media="(min-width: 480px)" srcset="/__image/a/158760/alias/xl/v/8/c/91/ar/4-3/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg 1x,/__image/a/158760/alias/xl2x/v/8/c/91/ar/4-3/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg 2x">
            <source srcset="/__image/a/158760/alias/m/v/8/c/91/ar/4-3/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg 1x,/__image/a/158760/alias/m2x/v/8/c/91/ar/4-3/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg 2x">
            <img src="/__image/a/158760/alias/xxl/v/8/c/91/ar/47-20/fn/Spiralkartoffeln%20mit%20Raclettek%C3%A4se.jpg" class="img-fluid" alt="Slider" title="Slider"
                />
        </picture>


</div>

                        
</div>
            </div>
        </div>
</div>

        



    
        <div class="container" >
            <div class="row">
                <div class="col-md-12">
                   <div class="mgu-content-header">
                        <h1 class="mgu-brush">Willkommen bei Migusto</h1>
                        <p class="introtext">Jetzt eintauchen und sich inspirieren lassen</p>
                   </div>
                </div>
            </div>
        </div>
    


        



<div class="container-fluid mgu-basic"
    >
    <div class="container mgu-basic" >
        <div class="row pb24">
            <div class="col-xs-4 col-sm-4 col-sm-offset-0 col-md-2 col-md-offset-3"
                >
                <a href="/de/was-koche-ich-heute" class="rollover-btn"
target="_self"follow="follow"                  >
                    <div class="mgu-teaser-pages">
                        <div class="mgu-teaser-pages__img"><img src="/_storage/asset/176399/storage/master/file/1896980/MGBK_Pikto_Einstieg_Inspiration.gif"
                                                                 data-rolloverimage="/_storage/asset/176663/storage/master/file/1897080/MGBK_Pikto_Einstieg_Inspiration_Mouseover.gif"
                                                                width="120" height="100" alt="" class="img-responsive">
                        </div>
                        <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);">Tägliche Inspiration</button>
                    </div>
                </a>
            </div><div class="col-xs-4 col-sm-4 col-md-2"
                >
                <a href="/de/schulkueche/tipps-tricks" class="rollover-btn"
target="_self"follow="follow"                  >
                    <div class="mgu-teaser-pages">
                        <div class="mgu-teaser-pages__img"><img src="/_storage/asset/176600/storage/master/file/1897064/MGBK_Pikto_EinstiegHome_Tipps.gif"
                                                                 data-rolloverimage="/_storage/asset/176662/storage/master/file/1897076/MGBK_Pikto_EinstiegHome_Tipps_Mouseover.gif"
                                                                width="120" height="100" alt="" class="img-responsive">
                        </div>
                        <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);">Tipps &amp; Tricks</button>
                    </div>
                </a>
            </div><div class="col-xs-4 col-sm-4 col-md-2"
                >
                <a href="/de/club" class="rollover-btn"
target="_self"follow="follow"                  >
                    <div class="mgu-teaser-pages">
                        <div class="mgu-teaser-pages__img"><img src="/_storage/asset/176601/storage/master/file/1897068/MGBK_Pikto_Einstieg_Sammlung.gif"
                                                                 data-rolloverimage="/_storage/asset/176661/storage/master/file/1897072/MGBK_Pikto_Einstieg_Sammlung_Mouseover.gif"
                                                                width="120" height="100" alt="" class="img-responsive">
                        </div>
                        <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);">Ihre Sammlung</button>
                    </div>
                </a>
            </div>

            

            

        </div>
    </div>
</div>

        <!-- a: 177286 ; c: -1 ; pl: 6359471 -->
<div id="6359471" class="js-adt-add" data-adt-size="5401">
</div>

        



        <div class="container-fluid mgu-bg-white">
            
            <div class="mgu-gelb mgu-teaser-full-ct-right" style="margin-bottom: 0;"
                >
                <div class="mgu-teaser-full-text">
                    <div class="mgu-teaser-full__infotext">
                        <p class="infotext">Thema der Woche</p>

                        <h2 class="inkstonsans">So geniessen Eidgenossen</h2>
                        <p>
 
                        </p>
                        
                    </div>
                </div>
                <style type="text/css">
                    .teaser-full-img {
                        background: url("/__image/a/158644/alias/xl/v/13/c/314/ar/47-20/fn/schweizer_bauer%20header%20getty_181901383.jpg") no-repeat center center;
                        background-size: cover

                    }

                    @media (min-width: 480px) {
                        .teaser-full-img {
                            background: url("/__image/a/158644/alias/xxl/v/13/c/314/ar/47-20/fn/schweizer_bauer%20header%20getty_181901383.jpg") no-repeat center center;
                            background-size: cover

                        }
                    }

                    @media (min-width: 768px) {
                        .teaser-full-img {
                            background: url("/__image/a/158644/alias/xxl/v/13/c/314/ar/47-20/fn/schweizer_bauer%20header%20getty_181901383.jpg") no-repeat center center;
                            background-size: cover

                        }
                    }

                </style>
                <div class="mgu-teaser-full-img teaser-full-img">&nbsp;</div>
            </div>
            
        </div>
  


        





<div class="container-fluid mgu-w-tdw-brow mgu-gelb"
     >
    <div class="mgu-widget-tdw__teaser">
        <div class="container pt24">

            
            <!-- erste reihe -->

            <div class="row flex-row">

                <div  class="col-xs-6 col-sm-6 col-md-3 no-flex">
                        <div id="176656"
                             class="mgu-widget-teaser-1x1 mgu-bg-teaser-howto-gelb">
                            <div class="mgu-widget-teaser_1x1__content">

                                <div class="mgu-sm-teaser__content">
                                    <div class="mgu-sm-teaser__titel"
                                        >Tipps &amp; Tricks</div>
                                    <div class="mgu-small-teaser__shortinfo" >Täglich besser kochen</div>
                                    <div class="clear"></div>
                                    <div class="mgu-teaser-button"><a href="/de/schulkueche/tipps-tricks" class="button"
                                                                     
                                                                     >Entdecke mehr</a></div>
                                </div>

                            </div>
                        </div>

                        
                       







                </div><div  class="col-xs-6 col-sm-6 col-md-3">
                        

                        <div id="163670"
                             class="mgu-w-tdw-box mgu-teaser-list-1x1-large">
                            <a href="/de/schulkueche/tipps-tricks/lauch-ruesten" >
                                <div class="mgu-teaser-list-over">
                                    <div class="mgu-tlo__content">
<div class="mgu-teaser-video mgu-teaser-video-large">
<img src="/img/MGBK_Pikto_video_160x160.png" width="40" height="40">
</div>
                                        <div class="mgu-teaser-list-over__title mgu-txt-white"
                                            >Lauch rüsten</div>
                                        <div class="mgu-teaser-button">
                                            <button class="mgu-txt-white mgu-btn-white"
                                                   >So geht&#39;s</button>
                                        </div>
                                        
                                    </div>
                                    `
                                </div>
                            </a>

                            <div class="mgu-teaser-list-img nopad">
                                <div class="mgu-teaser-list-1x1__img">

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/165038/alias/m/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 1x,/__image/a/165038/alias/m2x/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/165038/alias/xs/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 1x,/__image/a/165038/alias/xs2x/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/165038/alias/m/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 1x,/__image/a/165038/alias/m2x/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 2x">
                                        <source srcset="/__image/a/165038/alias/xs/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 1x,/__image/a/165038/alias/xs2x/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg 2x">
                                        <img src="/__image/a/165038/alias/m/v/6/c/117/ar/1-1/fn/Lauch%20ruesten.jpg"
                                             class="img-responsive"
                                             alt="Lauch rüsten" style="width: 100%; height: 100%; "
title="Lauch rüsten"                                            >
                                    </picture>

                                </div>
                            </div>
                        </div>
                       







                </div><div  class="col-xs-6 col-sm-6 col-md-3">
                        

                        <div id="163571"
                             class="mgu-w-tdw-box mgu-teaser-list-1x1-large">
                            <a href="/de/schulkueche/tipps-tricks/randen-kochen" >
                                <div class="mgu-teaser-list-over">
                                    <div class="mgu-tlo__content">
<div class="mgu-teaser-video mgu-teaser-video-large">
<img src="/img/MGBK_Pikto_video_160x160.png" width="40" height="40">
</div>
                                        <div class="mgu-teaser-list-over__title mgu-txt-white"
                                            >Randen kochen</div>
                                        <div class="mgu-teaser-button">
                                            <button class="mgu-txt-white mgu-btn-white"
                                                   >So geht&#39;s</button>
                                        </div>
                                        
                                    </div>
                                    `
                                </div>
                            </a>

                            <div class="mgu-teaser-list-img nopad">
                                <div class="mgu-teaser-list-1x1__img">

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/165043/alias/m/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 1x,/__image/a/165043/alias/m2x/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/165043/alias/xs/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 1x,/__image/a/165043/alias/xs2x/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/165043/alias/m/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 1x,/__image/a/165043/alias/m2x/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 2x">
                                        <source srcset="/__image/a/165043/alias/xs/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 1x,/__image/a/165043/alias/xs2x/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg 2x">
                                        <img src="/__image/a/165043/alias/m/v/5/c/152/ar/1-1/fn/Randen%20kochen.jpg"
                                             class="img-responsive"
                                             alt="Randen kochen" style="width: 100%; height: 100%; "
title="Randen kochen"                                            >
                                    </picture>

                                </div>
                            </div>
                        </div>
                       







                </div><div  class="col-xs-6 col-sm-6 col-md-3">
                        

                        <div id="163583"
                             class="mgu-w-tdw-box mgu-teaser-list-1x1-large">
                            <a href="/de/schulkueche/tipps-tricks/zwiebel-schneiden" >
                                <div class="mgu-teaser-list-over">
                                    <div class="mgu-tlo__content">
<div class="mgu-teaser-video mgu-teaser-video-large">
<img src="/img/MGBK_Pikto_video_160x160.png" width="40" height="40">
</div>
                                        <div class="mgu-teaser-list-over__title mgu-txt-white"
                                            >Zwiebel schneiden</div>
                                        <div class="mgu-teaser-button">
                                            <button class="mgu-txt-white mgu-btn-white"
                                                   >So geht&#39;s</button>
                                        </div>
                                        
                                    </div>
                                    `
                                </div>
                            </a>

                            <div class="mgu-teaser-list-img nopad">
                                <div class="mgu-teaser-list-1x1__img">

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/165049/alias/m/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 1x,/__image/a/165049/alias/m2x/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/165049/alias/xs/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 1x,/__image/a/165049/alias/xs2x/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/165049/alias/m/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 1x,/__image/a/165049/alias/m2x/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 2x">
                                        <source srcset="/__image/a/165049/alias/xs/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 1x,/__image/a/165049/alias/xs2x/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg 2x">
                                        <img src="/__image/a/165049/alias/m/v/5/c/137/ar/1-1/fn/Zwiebeln%20schneiden.jpg"
                                             class="img-responsive"
                                             alt="Zwiebel schneiden" style="width: 100%; height: 100%; "
title="Zwiebel schneiden"                                            >
                                    </picture>

                                </div>
                            </div>
                        </div>
                       







                </div><div  class="col-xs-6 col-sm-6 col-md-3">

                        <div class="mgu-teaser-list-1x1" data-id="22756">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=22756" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-22756">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/randensalat-mit-apfel"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/51375/alias/m/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 1x,/__image/a/51375/alias/m2x/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/51375/alias/xs/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 1x,/__image/a/51375/alias/xs2x/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/51375/alias/m/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 1x,/__image/a/51375/alias/m2x/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 2x">
                                        <source srcset="/__image/a/51375/alias/xs/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 1x,/__image/a/51375/alias/xs2x/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg 2x">
                                        <img
                                                src="/__image/a/51375/alias/m/v/5/c/83/ar/1-1/fn/Randensalat%20mit%20Apfel.jpg" class="img-responsive" alt="Randensalat mit Apfel"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    20
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/randensalat-mit-apfel"
                                                                  >Randensalat mit Apfel</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div><div  class="col-xs-6 col-sm-6 col-md-3">

                        <div class="mgu-teaser-list-1x1" data-id="147921">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=147921" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-147921">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/ghackets-mit-hoernli"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/158730/alias/m/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 1x,/__image/a/158730/alias/m2x/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/158730/alias/xs/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 1x,/__image/a/158730/alias/xs2x/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/158730/alias/m/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 1x,/__image/a/158730/alias/m2x/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 2x">
                                        <source srcset="/__image/a/158730/alias/xs/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 1x,/__image/a/158730/alias/xs2x/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg 2x">
                                        <img
                                                src="/__image/a/158730/alias/m/v/5/c/72/ar/1-1/fn/Ghackets%20mit%20H%C3%B6rnli.jpg" class="img-responsive" alt="Ghackets mit Hörnli"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    30
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/ghackets-mit-hoernli"
                                                                  >Ghackets mit Hörnli</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div><div  class="col-xs-6 col-sm-6 col-md-3">

                        <div class="mgu-teaser-list-1x1" data-id="148260">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=148260" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-148260">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/papet-vaudois"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/158759/alias/m/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 1x,/__image/a/158759/alias/m2x/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/158759/alias/xs/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 1x,/__image/a/158759/alias/xs2x/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/158759/alias/m/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 1x,/__image/a/158759/alias/m2x/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 2x">
                                        <source srcset="/__image/a/158759/alias/xs/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 1x,/__image/a/158759/alias/xs2x/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg 2x">
                                        <img
                                                src="/__image/a/158759/alias/m/v/4/c/50/ar/1-1/fn/Papet%20Vaudois.jpg" class="img-responsive" alt="Papet vaudois"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    20
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/papet-vaudois"
                                                                  >Papet vaudois</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div><div  class="col-xs-6 col-sm-6 col-md-3 no-flex">
                        <div id="176965"
                             class="mgu-widget-teaser-1x1 mgu-bg-teaser-howto-gelb">
                            <div class="mgu-widget-teaser_1x1__content">

                                <div class="mgu-sm-teaser__content">
                                    <div class="mgu-sm-teaser__titel"
                                        >Rezepte</div>
                                    <div class="mgu-small-teaser__shortinfo" >Zum Stöbern und Entdecken</div>
                                    <div class="clear"></div>
                                    <div class="mgu-teaser-button"><a href="/de/rezepte" class="button"
                                                                     
                                                                     >Entdecke mehr</a></div>
                                </div>

                            </div>
                        </div>

                        
                       







                </div>
                

                

                

            </div>

            <!-- End erste Reihe -->

            <!-- zweite Reihe -->

            

            <!-- End zweite Reihe -->


        </div>
        <!-- End container -->

    </div>
</div>





        





<div class="container-fluid" >

    <a href="/de/topfgeschichten/swiss-fusion-wie-immigranten-unser-essen-praegen">
        <div class="container-fluid mgu-bg-white">
        <div class="mgu-teaser-full-ct-left mgu-gelb" style="margin-bottom: 0;">
            <div class="mgu-teaser-full-text">
                <div class="mgu-teaser-full__infotext">
                    <p class="infotext">Topfgeschichten</p>
                    <h2>Swiss Fusion: Wie Immigranten unser Essen prägen</h2>
                    <p>Zuwanderer haben nicht nur die Schweizer Gesellschaft, sondern auch unsere Küche geprägt.</p>
                    <button>zur Story</button></div>
            </div>
            <style type="text/css">
                .teaser-basic-single {
                    background: url("/__image/a/155399/alias/m/v/5/c/257/ar/47-20/fn/Familie%20spaghetti%20header%20getty_626537741.jpg") no-repeat center center;
                    background-size: cover

                }
                @media (min-width: 480px) {
                    .teaser-basic-single {
                        background: url("/__image/a/155399/alias/xl/v/5/c/257/ar/47-20/fn/Familie%20spaghetti%20header%20getty_626537741.jpg") no-repeat center center;
                        background-size: cover

                    }
                }
                @media (min-width: 768px) {
                    .teaser-basic-single {
                        background: url("/__image/a/155399/alias/xxl/v/5/c/257/ar/47-20/fn/Familie%20spaghetti%20header%20getty_626537741.jpg") no-repeat center center;
                        background-size: cover

                    }
                }

            </style>
            <div class="mgu-teaser-full-img teaser-basic-single">&nbsp;</div>
        </div>
    </div></a>


</div>





        <!-- a: 177286 ; c: -1 ; pl: 6359470 -->
<div id="6359470" class="js-adt-add" data-adt-size="5401">
</div>

        





<div class="container-fluid portal"
     >
    <div class="mgu-widget-tdw__teaser">
        <div class="container pt24">

            <div class="row">
                <div class="col-md-12">
                    <div class="mgu-widget__title">
                        <h2>Neues aus der Migusto-Küche</h2>
                    </div>
                </div>
            </div>
            <!-- erste reihe -->

            <div class="row flex-row">

                <div  class="col-xs-6 col-sm-6 col-md-3 no-flex">

                        <div class="mgu-teaser-list-1x1" data-id="20496">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=20496" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-20496">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/sprossensalat"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/53365/alias/m/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 1x,/__image/a/53365/alias/m2x/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/53365/alias/xs/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 1x,/__image/a/53365/alias/xs2x/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/53365/alias/m/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 1x,/__image/a/53365/alias/m2x/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 2x">
                                        <source srcset="/__image/a/53365/alias/xs/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 1x,/__image/a/53365/alias/xs2x/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg 2x">
                                        <img
                                                src="/__image/a/53365/alias/m/v/5/c/62/ar/1-1/fn/Sprossensalat.jpg" class="img-responsive" alt="Sprossensalat"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    10
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/sprossensalat"
                                                                  >Sprossensalat</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div><div  class="col-xs-6 col-sm-6 col-md-3">

                        <div class="mgu-teaser-list-1x1" data-id="20647">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=20647" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-20647">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/rotbarbenfilets-mit-spinatsalat-an-datteldressing"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/52030/alias/m/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 1x,/__image/a/52030/alias/m2x/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/52030/alias/xs/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 1x,/__image/a/52030/alias/xs2x/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/52030/alias/m/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 1x,/__image/a/52030/alias/m2x/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 2x">
                                        <source srcset="/__image/a/52030/alias/xs/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 1x,/__image/a/52030/alias/xs2x/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg 2x">
                                        <img
                                                src="/__image/a/52030/alias/m/v/6/c/64/ar/1-1/fn/Rotbarbenfilets%20mit%20Spinatsalat%20an%20Datteldressing.jpg" class="img-responsive" alt="Rotbarbenfilets mit Spinatsalat an Datteldressing"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    25
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/rotbarbenfilets-mit-spinatsalat-an-datteldressing"
                                                                  >Rotbarbenfilets mit Spinatsalat an Datteldressing</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div><div  class="col-xs-6 col-sm-6 col-md-3">

                        <div class="mgu-teaser-list-1x1" data-id="22242">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=22242" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-22242">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/sandwich-mit-schinken-und-camembert"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/52285/alias/m/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 1x,/__image/a/52285/alias/m2x/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/52285/alias/xs/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 1x,/__image/a/52285/alias/xs2x/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/52285/alias/m/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 1x,/__image/a/52285/alias/m2x/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 2x">
                                        <source srcset="/__image/a/52285/alias/xs/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 1x,/__image/a/52285/alias/xs2x/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg 2x">
                                        <img
                                                src="/__image/a/52285/alias/m/v/9/c/84/ar/1-1/fn/Sandwich%20mit%20Camembert%20und%20Schinken.jpg" class="img-responsive" alt="Sandwich mit Schinken und Camembert"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    20
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/sandwich-mit-schinken-und-camembert"
                                                                  >Sandwich mit Schinken und Camembert</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div><div  class="col-xs-6 col-sm-6 col-md-3 no-flex">

                        <div class="mgu-teaser-list-1x1" data-id="22953">
                            <div class="mgu-teaser-list-img">








		 <div class="mgu-teaser-bookmark cs-teaser-bookmark">
<a href="javascript:void(0)" class="rollover " data-parentAsset="parent.bookmark=22953" data-action="action.bookmark"> <img src="/img/MGBK_Pikto_Soc_Like_66x66_off.png" width="32" height="32" alt="" class="cs-bookmark-tooltip rollover mgu-hover " data-tooltip-content=" #mgu-tipp_mui_all "></a>		</div> 
  	<div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img  alt="" width="110" height="120" src="/img/cumulus_10x_2x_de-487c479e.png">
           </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-22953">
            <div class="mgu-tipp__info">
    		         		 
  	              				<div class="mgu-tipp__titel">
	               						 Dieses Rezepte gefällt Ihnen?
                					</div>
    	             				<div class="mgu-tipp__text inkstonsans">
    	             					Klicken Sie auf das Herz und das Rezept wird in Ihrer Liste gespeichert.
    	             				</div>
    	             
            </div>
         </span>
    </div>


                                <div class="mgu-teaser-list-1x1__img"><a href="/de/rezepte/cordon-bleu-mit-coppa-wirz-und-mozzarella"
                                                                        >

                                    <picture>
                                        <source media="(min-width: 1200px)" srcset="/__image/a/44236/alias/m/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 1x,/__image/a/44236/alias/m2x/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 2x">
                                        <source media="(min-width: 992px)" srcset="/__image/a/44236/alias/xs/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 1x,/__image/a/44236/alias/xs2x/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 2x">
                                        <source media="(min-width: 480px)" srcset="/__image/a/44236/alias/m/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 1x,/__image/a/44236/alias/m2x/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 2x">
                                        <source srcset="/__image/a/44236/alias/xs/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 1x,/__image/a/44236/alias/xs2x/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg 2x">
                                        <img
                                                src="/__image/a/44236/alias/m/v/5/c/47/ar/1-1/fn/Cordon%20bleu%20mit%20Coppa,%20Wiz%20und%20Mozzarella.jpg" class="img-responsive" alt="Cordon bleu mit Coppa, Wirz und Mozzarella"
                                                >
                                    </picture>


                                </a></div>
                            </div>
                            <div class="mgu-teaser-rezept-shortinfo"
                                >
                                <div class="mgu-rezept-shortinfo"><span class="icon icon-mgbk-pikto-rzp-zeit"></span>
                                    30
                                    Min.
                                </div>
                                <div class="mgu-rezept-shortinfo">
                            <span data-key="227"
class="icon icon-mgbk-pikto-rzp-level-1"                                 ></span>

                                    Einsteiger
                                </div>
                                <div class="clear"></div>
                            </div>

                            <div class="mgu-teaser-list__title"><a href="/de/rezepte/cordon-bleu-mit-coppa-wirz-und-mozzarella"
                                                                  >Cordon bleu mit Coppa, Wirz und Mozzarella</a></div>

                            <div class="mgu-rating-info-small">
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_schwarz_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>
                                            <span class="mgu-rating-info-star"><img
                                                   
src="/img/MGBK_Pikto_Soc_Bewerten_outline_44x44.svg"                                                    width="16" height="16" alt=""></span>

                                    
                                    
                                    
                            </div>
                        </div>

                </div>
                

                

                

            </div>

            <!-- End erste Reihe -->

            <!-- zweite Reihe -->

            

            <!-- End zweite Reihe -->


        </div>
        <!-- End container -->

    </div>
</div>





        <!-- a: 177286 ; c: -1 ; pl: 6359472 -->
<div id="6359472" class="js-adt-add" data-adt-size="5401">
</div>

        



<div class="container-fluid mgu-bg-white"
    >
    <div class="mgu-bg-teaser-glossar-gelb mgu-widget-glossar bg-bg-size">

        <div class="container">

            <div class="row">
                <div class="col-md-12">
                    <div class="mgu-sm-teaser__content">
                        <div class="mgu-teaser__titel">
Woher kommen Tomaten und wieso sind Äpfel so beliebt?
                        </div>
                        <div class="mgu-sm-teaser__shortinfo">
Wissenswertes rund um Zutaten und Küchenutensilien
                        </div>
                        <div class="clear"></div>
                        <div class="mgu-teaser-button"><a href="/de/schulkueche/glossar" class="button" 
                                                           >ZUM GLOSSAR</a></div>
                    </div>
                </div>


            </div>
        </div>

    </div>
</div>

        



<div class="container-fluid mgu-bg-white"
    >
    <div class="container pt48">

        <div class="mgu-landingpages">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-10 col-md-offset-1">
                    <p  class="introtext" style="text-align: center;">
Stöbern und entdecken:
                    </p>
                </div>
            </div>

            <div class="row flex-row pt24 pb24">
                <div class="col-xs-6 col-sm-4 col-md-2 col-md-offset-1"
                    >
                    <a href="/de/einfache-und-schnelle-rezepte"
target="_self"follow="follow"title="Einfach &amp; Schnell"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176366/storage/master/file/1896539/MGBK_Pikto_Themen_schwarz_einfache_schnelle_Rezepte132x132px.svg"data-rolloverimage="/_storage/asset/176830/storage/master/file/1896584/MGBK_Pikto_Themen_violett_einfache_schnelle_Rezepte132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >einfach &amp; schnell</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/apero-rezepte-und-fingerfood"
target="_self"follow="follow"title="Apéro &amp; Fingerfood"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176803/storage/master/file/1894889/MGBK_Pikto_Themen_schwarz_Apero_Fingerfood132x132px.svg"data-rolloverimage="/_storage/asset/176822/storage/master/file/1896556/MGBK_Pikto_Themen_violett_Apero_Fingerfood132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Apéro &amp; Fingerfood</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/dessert-rezepte"
target="_self"follow="follow"title="Dessert"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176744/storage/master/file/1896552/MGBK_Pikto_Themen_schwarz_Dessert132x132px.svg"data-rolloverimage="/_storage/asset/176837/storage/master/file/1896608/MGBK_Pikto_Themen_violett_Dessert132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Dessert</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/suppen-rezepte"
target="_self"follow="follow"title="Suppen"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176835/storage/master/file/1896600/MGBK_Pikto_Themen_schwarz_Suppen132x132px.svg"data-rolloverimage="/_storage/asset/176824/storage/master/file/1896564/MGBK_Pikto_Themen_violett_Suppen132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Suppen</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/salat-rezepte"
target="_self"follow="follow"title="Salate"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176833/storage/master/file/1896592/MGBK_Pikto_Themen_schwarz_Salat132x132px.svg"data-rolloverimage="/_storage/asset/176825/storage/master/file/1896568/MGBK_Pikto_Themen_violett_Salat132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Salate</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2 col-md-offset-1"
                    >
                    <a href="/de/pasta-und-nudeln-rezepte"
target="_self"follow="follow"title="Pasta"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176834/storage/master/file/1896596/MGBK_Pikto_Themen_schwarz_Pasta_Nudeln_Rezepte132x132px.svg"data-rolloverimage="/_storage/asset/176828/storage/master/file/1896580/MGBK_Pikto_Themen_violett_Pasta_Nudeln_Rezepte132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Pasta</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/auflaeufe-und-gratins"
target="_self"follow="follow"title="Aufläufe &amp; Gratin"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176831/storage/master/file/1894901/MGBK_Pikto_Themen_schwarz_Auflauf_Gratin_132x132px-01.svg"data-rolloverimage="/_storage/asset/176826/storage/master/file/1896572/MGBK_Pikto_Themen_violett_Auflauf_Gratin_132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Aufläufe &amp; Gratin</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/vegetarische-rezepte"
target="_self"follow="follow"title="Vegetarisch"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176832/storage/master/file/1896588/MGBK_Pikto_Themen_schwarz_Vegetarische_Rezepte132x132px.svg"data-rolloverimage="/_storage/asset/176838/storage/master/file/1896612/MGBK_Pikto_Themen_violett_Vegetarische_Rezepte132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Vegetarisch</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/brot-und-zopf-rezepte"
target="_self"follow="follow"title="Brot"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176829/storage/master/file/1894897/MGBK_Pikto_Themen_schwarz_Brot_Zopf_Rezepte132x132px.svg"data-rolloverimage="/_storage/asset/176839/storage/master/file/1896616/MGBK_Pikto_Themen_violett_Brot_Zopf_Rezepte132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Brot</button>
                        </div>
                    </a>
                </div><div class="col-xs-6 col-sm-4 col-md-2"
                    >
                    <a href="/de/vegane-rezepte"
target="_self"follow="follow"title="Vegan"                      >
                        <div class="mgu-teaser-pages">
                            <div class="mgu-teaser-pages__img"><img
                                   
src="/_storage/asset/176836/storage/master/file/1896604/MGBK_Pikto_Themen_schwarz_Vegane_Rezepte132x132px.svg"data-rolloverimage="/_storage/asset/176827/storage/master/file/1896576/MGBK_Pikto_Themen_violett_Vegane_Rezepte132x132px.svg"                                   
                                    width="80" height="80" alt=""
                                    >
                            </div>
                            <button style="color: rgb(0, 0, 0); border: 1px solid rgb(0, 0, 0);"
                                   >Vegan</button>
                        </div>
                    </a>
                </div>

                

                

                
                

                

                

                

                
            </div>

        </div>
    </div>
</div>

        



<div class="container-fluid"
    >
    <div class="mgu-widget-teaser bg-bg-size mgu-bg-teaser-glossar-gruen mgu-widget-glossar">

        <div class="container">

            <div class="row">
                <div class="col-md-12">
                    <div class="mgu-sm-teaser__content">
                        <div class="mgu-sm-teaser__titel">
Rezepte für Sie
                        </div>
                        <div class="mgu-sm-teaser__shortinfo">
Erhalten Sie Rezepte und Inspirationen nach Ihren Interessen
                        </div>
                        <div class="clear"></div>
                        <div class="mgu-teaser-button"><a href="/de/club" target="_self"
                                                          follow="follow"  class="button" >Zur Club-Anmeldung</a></div>
                    </div>
                </div>


            </div>
        </div>

    </div>
</div>

        



<div class="container pt24"
    >
    <div class="row">

        <div class="col-xs-6 col-sm-6 col-md-4"
            
            >
            <div class="mgu-teaser-list-1x1-large mgu-rollover-teaser">
                <a href="/de/newsletter"
target="_self"follow="follow"                  >
                    <div class="mgu-teaser-list-over-nobg">
                        <div class="mgu-tlo__content">
                            <div class="mgu-teaser-list__title mgu-txt-white"
                                
                                >Newsletter abonnieren</div>
                            <img
                                 src="/_storage/asset/176685/storage/master/file/1897086/MGBK_Pikto_Migusto_Welt_Newsletter_weiss_70x70.svg" width="60" height="60"
data-id="176685"                                
alt=""                                 >
                        </div>
                    </div>
                </a>

                <div class="mgu-teaser-list-img nopad">
                    <div class="mgu-teaser-list-1x1__img"><img src="/_storage/asset/176702/storage/master/file/1894881/MGBK_bubble_subnav_01.png"
                                                              
data-rolloverimage="/_storage/asset/176700/storage/master/file/1894873/MGBK_bubble_subnav_04_over.png"                                                              
                                                               class="img-responsive mgu-sn-img"
alt=""                                                               width="100"
                                                               height="100" style="width: 100%; height: 100%; "></div>
                </div>
            </div>
        </div><div class="col-xs-6 col-sm-6 col-md-4"
            
            >
            <div class="mgu-teaser-list-1x1-large mgu-rollover-teaser">
                <a href="/de/events"
target="_self"follow="follow"                  >
                    <div class="mgu-teaser-list-over-nobg">
                        <div class="mgu-tlo__content">
                            <div class="mgu-teaser-list__title mgu-txt-white"
                                
                                >Events entdecken</div>
                            <img
                                 src="/_storage/asset/176688/storage/master/file/1897097/MGBK_Pikto_Migusto_Welt_Event_weiss_70x70px.svg" width="60" height="60"
data-id="176688"                                
alt=""                                 >
                        </div>
                    </div>
                </a>

                <div class="mgu-teaser-list-img nopad">
                    <div class="mgu-teaser-list-1x1__img"><img src="/_storage/asset/176701/storage/master/file/1894877/MGBK_bubble_subnav_02.png"
                                                              
data-rolloverimage="/_storage/asset/176700/storage/master/file/1894873/MGBK_bubble_subnav_04_over.png"                                                              
                                                               class="img-responsive mgu-sn-img"
alt=""                                                               width="100"
                                                               height="100" style="width: 100%; height: 100%; "></div>
                </div>
            </div>
        </div><div class="col-xs-6 col-sm-6 col-md-4"
            
            >
            <div class="mgu-teaser-list-1x1-large mgu-rollover-teaser">
                <a href="/de/club"
target="_self"follow="follow"                  >
                    <div class="mgu-teaser-list-over-nobg">
                        <div class="mgu-tlo__content">
                            <div class="mgu-teaser-list__title mgu-txt-white"
                                
                                >Clubvorteile entdecken</div>
                            <img
                                 src="/_storage/asset/176686/storage/master/file/1897090/MGBK_Pikto_Migusto_Welt_Club_Vorteile_weiss_70x70.svg" width="60" height="60"
data-id="176686"                                
alt=""                                 >
                        </div>
                    </div>
                </a>

                <div class="mgu-teaser-list-img nopad">
                    <div class="mgu-teaser-list-1x1__img"><img src="/_storage/asset/176703/storage/master/file/1894885/MGBK_bubble_subnav_04.png"
                                                              
data-rolloverimage="/_storage/asset/176700/storage/master/file/1894873/MGBK_bubble_subnav_04_over.png"                                                              
                                                               class="img-responsive mgu-sn-img"
alt=""                                                               width="100"
                                                               height="100" style="width: 100%; height: 100%; "></div>
                </div>
            </div>
        </div>

        

        

        

    </div>
</div>



    <!--<cs-render value="cs.@breadcrumb">
        <cs-if value="cs.@drawBreadcrumb">
            include "Breadcrumb-Component-Template.html"
        </cs-if>
    </cs-render>-->



            <!--components comes here end-->

            <!--<cs-replace value="custom.migros.fragment('https://cdn.migros.ch/ch.migros/v1/footer/de')" cs-filter="no_esc">-->
            <!--</cs-replace>-->
            



    


            <!-- Footer -->

            


                                            <div class="ui-scope">

    <div class="container-fluid mui-footer alt-colored" id="skip-footer">
        <div class="container">
            <div class="row mui-footer-list-container">

                <div class="col-md-3 col-lg-3 hidden-xs hidden-ms hidden-sm">
                    <h4 class="mui-footer-head-item">Einkaufen &amp; Services</h4>
                    <ul class="mui-footer-list">




                        <li class="mui-footer-list-item">
                            <a href="https://produkte.migros.ch/sortiment/supermarkt"  target="_blank" class="mui-footer-item-link" >Supermarkt</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.leshop.ch/de" target="_blank" class="mui-footer-item-link">LeShop.ch</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.klubschule.ch/Angebote/Kultur-Kreativitaet/Kochen-und-Genuss"  target="_blank" class="mui-footer-item-link">Klubschule</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.micasa.ch/de"  target="_blank" class="mui-footer-item-link">Micasa</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.melectronics.ch/de"  target="_blank" class="mui-footer-item-link">melectronics</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.doitgarden.ch/de/cms/frontpage"  target="_blank" class="mui-footer-item-link">Do it + Garden</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/zahlungsmoeglichkeiten/geschenkkarten.html" target="_blank" class="mui-footer-item-link" >Geschenkkarten</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://photoservice.migros.ch/de"  target="_blank" class="mui-footer-item-link">Photo Service</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://migros-service.migros.ch/de" target="_blank"  class="mui-footer-item-link">Ersatzteile &amp; Zubehör</a>

                        </li>


                    </ul>
                </div>
                <div class="col-md-3 col-lg-3 hidden-xs hidden-ms hidden-sm">
                    <h4 class="mui-footer-head-item">Vorteile &amp; Inspiration</h4>
                    <ul class="mui-footer-list">

                        <li class="mui-footer-list-item">
                            <a href="/de/club"  target="_blank" class="mui-footer-item-link"  >Migusto Club</a>

                        </li>



                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/cumulus.html"  target="_blank" class="mui-footer-item-link"  >Cumulus</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://famigros.migros.ch/de" target="_blank" class="mui-footer-item-link">Famigros</a>

                        </li>


                        <li class="mui-footer-list-item">
                            <a href="https://www.migros-impuls.ch/de"  target="_blank" class="mui-footer-item-link">iMpuls</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/wettbewerbe.html"  target="_blank" class="mui-footer-item-link"  >Wettbewerbe</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.migrosmagazin.ch/"  target="_blank" class="mui-footer-item-link">Migros-Magazin</a>

                        </li>








                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/magazin-medien/vivai.html"  target="_blank" class="mui-footer-item-link"  >Vivai</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/spiele-apps.html"  class="mui-footer-item-link" target="_blank" >Mobile Apps</a>

                        </li>


                    </ul>
                </div>
                <div class="col-md-3 col-lg-3 hidden-xs hidden-ms hidden-sm">
                    <h4 class="mui-footer-head-item">Kontakt &amp; Hilfe</h4>
                    <ul class="mui-footer-list">




                        <li class="mui-footer-list-item">
                            <a href="https://faq.migros.ch/de/?q=migusto"  target="_blank" class="mui-footer-item-link"  >Oft gestellte Fragen zu Migusto</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/cumulus/kontakt.html"  target="_blank" class="mui-footer-item-link" >Cumulus-Infoline</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/kontakt.html"  target="_blank" class="mui-footer-item-link"  >Kundendienst &amp; Kontakt</a>

                        </li>


                        <li class="mui-footer-list-item">
                            <a href="/de/newsletter"  target="_blank" class="mui-footer-item-link"  >Migusto Newsletter</a>

                        </li>


                        <li class="mui-footer-list-item">
                            <a href="/de/werbung"  target="_blank" class="mui-footer-item-link" >Werbung</a>

                        </li>



                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/rechtliche-informationen.html" target="_blank"  class="mui-footer-item-link" >Rechtliche Informationen</a>

                        </li>
                        <li class="mui-footer-list-item">
                            <a href="/de/allgemeine-geschaeftsbedingungen"  target="_blank" class="mui-footer-item-link"  >Allgemeine Geschäftsbedingungen</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/datenschutz.html"  target="_blank" class="mui-footer-item-link"  >Datenschutz</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/impressum.html"  target="_blank" class="mui-footer-item-link"  >Impressum</a>

                        </li>




                        <!--<li class="mui-footer-list-item">-->
                            <!--<a href="https://www.migros.ch/de/sitemap.html"  target="_blank" cs-href="getSiteMapLink(.locale)" class="mui-footer-item-link"  cs-translate="migusto.contact.sitemap">-->
                                <!--Sitemap-->
                            <!--</a>-->

                        <!--</li>-->


                    </ul>
                </div>
                <div class="col-md-3 col-lg-3 hidden-xs hidden-ms hidden-sm">
                    <h4 class="mui-footer-head-item">Die Migros</h4>
                    <ul class="mui-footer-list mui-footer-last-block">




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/stellen.html"  target="_blank" class="mui-footer-item-link"  >Karriere</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/news.html"  target="_blank" class="mui-footer-item-link" >Medien</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://report.migros.ch/2015/" target="_blank" class="mui-footer-item-link">Geschäftsbericht</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/migros-gruppe.html" target="_blank"  class="mui-footer-item-link"  >Migros-Gruppe</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/geschichte.html" target="_blank"  class="mui-footer-item-link"  >Geschichte</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/genossenschaften.html"  target="_blank" class="mui-footer-item-link" >Genossenschaften</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://www.migros-kulturprozent.ch/de/home"  target="_blank" class="mui-footer-item-link">Migros-Kulturprozent</a>

                        </li>




                        <li class="mui-footer-list-item">
                            <a href="http://generation-m.migros.ch/generation-m/de"  target="_blank" class="mui-footer-item-link">Nachhaltigkeit</a>

                        </li>


                    </ul>
                </div>

            </div>

            <div class="row mui-footer-link-area">
                <div class="col-xs-12 col-ms-6 col-sm-6 col-md-6 col-lg-6">
                    <div class="row">




                        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                            <a href="http://www.migipedia.ch/de" target="_blank" class="mui-footer-action-link" >
                                <span class="mui-footer-action-link-title">Migipedia. Um Ihre Meinung besser.</span>
                                <img class="mui-footer-image" src="https://www.migros.ch/dam/jcr:bc23cdf6-d08d-4ac5-8c77-3b290dc94568/migipedia.png" alt=""  />

                            </a>
                        </div>



                        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                            <a href="https://www.migros.ch/de/newsletter.html"  target="_blank" class="mui-footer-action-link"   >
                                <span class="mui-footer-action-link-title">Keine Aktion mehr verpassen</span>
                                <img class="mui-footer-image" src="https://www.migros.ch/dam/jcr:4650c100-e79e-4a1c-a3d1-b363d64b4568/newsletter.png" alt=""  />

                            </a>
                        </div>

                    </div>
                </div>
                <div class="col-xs-12 col-ms-6 col-sm-6 col-md-3 col-lg-3">

                    <h4 class="mui-footer-head-item hidden-lg hidden-md">Beliebte Seiten</h4>
                    <ul class="mui-footer-list mui-footer-last-block mui-footer-abstract" >




                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/stellen.html" target="_blank"  class="mui-footer-item-link"  >Stellen</a>

                        </li>





                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/kontakt.html"  target="_blank" class="mui-footer-item-link" >Kundendienst &amp; Kontakt</a>

                        </li>





                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/cumulus.html"  target="_blank"  class="mui-footer-item-link"  >Cumulus</a>

                        </li>





                        <li class="mui-footer-list-item">
                            <a href="https://faq.migros.ch/de/?q=migusto"  target="_blank" class="mui-footer-item-link"  >Oft gestellte Fragen</a>

                        </li>





                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/spiele-apps.html"  target="_blank" class="mui-footer-item-link"  >Mobile Apps</a>

                        </li>





                        <li class="mui-footer-list-item">
                            <a href="https://www.migros.ch/de/impressum.html"  target="_blank" class="mui-footer-item-link" >Impressum</a>

                        </li>

                    </ul>
                </div>
                <div class="col-xs-12 col-md-3 col-lg-3">

                    



	<h4 class="mui-footer-subheadline">Bleiben Sie in Kontakt</h4>
	<ul class="mui-footer-social-links">

		<li class="mui-footer-social-links-item" data-url="https://www.migros.ch/de/footer/0.html">
			<a href="https://www.instagram.com/migusto_ch/" class="mui-footer-instagram-icon" target="_blank">
				<span class="sr-only">Besuchen Sie die Migros auf Facebook</span>

			</a>
		</li><li class="mui-footer-social-links-item" data-url="https://www.migros.ch/de/footer/0.html">
			<a href="https://plus.google.com/u/1/b/106084669013733650629/106084669013733650629" class="mui-footer-google-icon" target="_blank">
				<span class="sr-only">Besuchen Sie die Migros auf Facebook</span>

			</a>
		</li><li class="mui-footer-social-links-item" data-url="https://www.migros.ch/de/footer/0.html">
			<a href="https://www.youtube.com/channel/UCnHcECf2VfOBMrejREG1bwg" class="mui-footer-youtube-icon" target="_blank">
				<span class="sr-only">Besuchen Sie die Migros auf Facebook</span>

			</a>
		</li>

		

		

		

		
	</ul>



                </div>
            </div>


        </div>
        <div class="container-fluid mui-footer-bottom-area">
            <div class="mui-footer-affix">
                <a href="#top" class="mui-footer-affix-link mui-footer-affix-top mui-js-footer-affix ui-js-data-layer-item" data-setup="{'onclick': true, 'data': {'event': 'anchor links', 'anchorText': 'top'}}">top</a>
            </div>
            <div class="mui-footer-center container" >
                


<span class="mui-footer-copy">
    © 2017 Migros-Genossenschafts-Bund
</span>

                




     <span class="mui-footer-language-switch">
         

              <a class="mui-footer-language-switch-link is-active" href="/de"   >DE</a>
             |    
             
             

         

              <a class="mui-footer-language-switch-link" href="/fr"   >FR</a>
             |    
             
             

         

              <a class="mui-footer-language-switch-link" href="/it"   >IT</a>
             
             


     </span>



            </div>
        </div>
    </div>
</div>

            <!-- # End Footer -->
        </section>





    





    


<div>

    <div class="mgu-tipp_template">
    <span id="mgu-tipp_mui_all">
        <div class="mgu-tipp__cumulus">
            <img width="110" height="120"  src="/img/cumulus_10x_2x_de-487c479e.png" alt=""/>
            
            

            <!-- img src="/img/cumulus_10x.png" cs-src="cs.resource('/img/cumulus_10x.png')" -->
        </div>
        <div class="mgu_tipp__mlogininfo">
            <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>


            <a href="/de/club"
              >
                <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
            </a>
        </div>
    </span>
    </div>
 <div class="mgu-tipp_template">
          <span id="mgu-tipp_mui_all">
            <div class="mgu-tipp__cumulus">
                <img src="/img/cumulus_10x-768693d3.png">
            </div>
              <div class="mgu_tipp__mlogininfo">
                  <div class="mgu-tipp__titel">Jetzt Club-Mitglied werden und profitieren</div>



                  <a href="/de/club">
                      <button class="mgu-tipp__btn mui-js-login-button">Anmelden</button>
                  </a>
              </div>
          </span>
    </div>
    <div class="mgu-tipp_template">
        <span id="mgu-tipp_content-177286">
            <div class="mgu-tipp__info">
		
    		         						
    		         								<div class="mgu-tipp__titel">
    		         									Dieses Rezept gefällt Ihnen?
    		         								</div>
    		         						
    		                    
    		                        	<div class="mgu-tipp__text inkstonsans">Durch Klick auf das Herz wird es in Ihrer Liste gespeichert</div>
    		                    
            </div>
         </span>
    </div>

    <div class="mgu-tipp_template">
			<span id="mgu-server_content">
				<div class="mgu-tipp__info">
                    <div class="mgu-tipp__titel">Bitte versuchen Sie es später nochmals</div>
                    <div class="mgu-tipp__text inkstonsans">Der Server steht im Moment nicht zur Verfügung.</div>
                </div>
			 </span>
    </div>


</div>

    <script type="text/javascript" src="/js/bottom-62310465.js"></script>

  		<script type="text/javascript">
                var fby = fby || [];
                var temp = [];
                temp.push('showTab', {id: '12202', position: 'left', color: '#000000'});
                fby.push(temp);
                (function () {
                    var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
                    f.src = '//cdn.feedbackify.com/f.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
                })();
			</script>
            
    </body>
    </html>

